<!DOCTYPE html>
<html dir="rtl" lang="he-IL">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<title>תנו להן לבחור! &#8211; צריך עיון</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="צריך עיון &laquo; פיד‏" href="https://iyun.org.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="צריך עיון &laquo; פיד תגובות‏" href="https://iyun.org.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="צריך עיון &laquo; פיד תגובות של תנו להן לבחור!" href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/feed/" />
<link rel='https://api.w.org/' href='https://iyun.org.il/wp-json/' />
<link rel="canonical" href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/" />
<link rel="alternate" type="application/json+oembed" href="https://iyun.org.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiyun.org.il%2Farticle%2F%25d7%259e%25d7%2597%25d7%2599%25d7%25a8-%25d7%2594%25d7%25a2%25d7%2592%25d7%259c%25d7%2594-%25d7%2594%25d7%259e%25d7%259c%25d7%2590%25d7%2594%2F%25d7%25aa%25d7%2592-%25d7%2595%25d7%259e%25d7%2597%25d7%2599%25d7%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iyun.org.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiyun.org.il%2Farticle%2F%25d7%259e%25d7%2597%25d7%2599%25d7%25a8-%25d7%2594%25d7%25a2%25d7%2592%25d7%259c%25d7%2594-%25d7%2594%25d7%259e%25d7%259c%25d7%2590%25d7%2594%2F%25d7%25aa%25d7%2592-%25d7%2595%25d7%259e%25d7%2597%25d7%2599%25d7%25a8%2F&#038;format=xml" />
<noscript></noscript>
<link rel="shortcut icon" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://iyun.org.il/wp-content/themes/tzarich/dist/images/favicon/largetile.png" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=469363106770296&ev=PageView&noscript=1"/></noscript>
</head>
<body class="rtl article-template-default single single-article postid-2018 woocommerce-no-js elementor-default">
<div id='wpfc-rb-loading' style='background-color:#fefefe;bottom:0;height:100%;left:0;overflow:hidden !important;position:fixed;right:0;top:0;width:100%;z-index:99999;'><style>#wpfc-rb-spinner-6{margin:0 auto;top:50%;width:40px;height:40px;position:relative;text-align:center;-webkit-animation:sk-rotate 2.0s infinite linear;animation:sk-rotate 2.0s infinite linear;}
.dot1,.dot2{width:60%;height:60%;display:inline-block;position:absolute;top:0;background-color:#f49b1e;border-radius:100%;-webkit-animation:sk-bounce 2.0s infinite ease-in-out;animation:sk-bounce 2.0s infinite ease-in-out;}
.dot2{top:auto;bottom:0;-webkit-animation-delay:-1.0s;animation-delay:-1.0s;}
@-webkit-keyframes sk-rotate{100%{-webkit-transform:rotate(360deg)}
}@keyframes sk-rotate{100%{transform:rotate(360deg);-webkit-transform:rotate(360deg)}
}@-webkit-keyframes sk-bounce{0%,100%{-webkit-transform:scale(0.0)}
50%{-webkit-transform:scale(1.0)}
}@keyframes sk-bounce{0%,100%{transform:scale(0.0);-webkit-transform:scale(0.0);}
50%{transform:scale(1.0);-webkit-transform:scale(1.0);}
}</style> <div id="wpfc-rb-spinner-6"> <div class="dot1"></div><div class="dot2"></div></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3N7236"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page" class="hfeed site">
<a class="skip-link show-for-sr" href="#content">
Skip to content </a>
<header id="masthead" class="site-header" role="banner">
<div class="show-for-medium top-bar">
<div class="small-12 columns">
<div class="top-bar-left">
<ul class="lang-switch">
<li class="lang-item lang-item-206 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://iyun.org.il/en/">En</a></li>
</ul>
<div class="search-form" id="search"> <form action="https://iyun.org.il/" id="searchform" method="get"> <input type="text" id="s" name="s" value="" placeholder="חיפוש חופשי" /> <button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form></div></div><div class="top-bar-right top-bar-right-logo">
<a class="logo" href="https://iyun.org.il/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="258" height="62" viewBox="0 0 258 62"><image width="258" height="62" xlink:href="data:img/png;base64,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" /></svg> </a></div><div class="top-bar-right top-bar-right-menu"> <ul id="menu-main-menu-he" class="dropdown menu show-for-medium" data-dropdown-menu><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://iyun.org.il/%d7%a1%d7%93%d7%a8-%d7%a2%d7%99%d7%95%d7%9f/">סדר עיון</a></li> <li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://iyun.org.il/%d7%a1%d7%93%d7%a8-%d7%a9%d7%a0%d7%99/">סדר שני</a></li> <li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://iyun.org.il/%d7%9e%d7%a8%d7%90%d7%99-%d7%9e%d7%a7%d7%95%d7%9d/">מראי מקום</a></li> <li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://iyun.org.il/%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/">אירועים</a></li> <li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://iyun.org.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות</a></li> <li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://iyun.org.il/subscribe/">מנויים</a></li> </ul></div></div></div><div class="hide-for-medium">
<div class="title-bar">
<div class="title-bar-left"> <button class="menu-icon" type="button" data-open="offCanvas"></button></div><div class="title-bar-right">
<a class="logo" href="https://iyun.org.il/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="258" height="62" viewBox="0 0 258 62"><image width="258" height="62" xlink:href="data:img/png;base64,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" /></svg> </a></div></div></div></header>
<div class="off-canvas position-left mobile-menu" id="offCanvas" data-off-canvas>
<button class="btn-close" data-close="offCanvas">
X
</button>
<ul class="off-canvas-list button-group" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://iyun.org.il/%d7%a1%d7%93%d7%a8-%d7%a2%d7%99%d7%95%d7%9f/">סדר עיון</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://iyun.org.il/%d7%a1%d7%93%d7%a8-%d7%a9%d7%a0%d7%99/">סדר שני</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://iyun.org.il/%d7%9e%d7%a8%d7%90%d7%99-%d7%9e%d7%a7%d7%95%d7%9d/">מראי מקום</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://iyun.org.il/%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/">אירועים</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://iyun.org.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://iyun.org.il/subscribe/">מנויים</a></li>
</ul> <ul class="lang-switcher">
<li class="lang-item lang-item-206 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://iyun.org.il/en/">En</a></li>
</ul>
<div class="search-form" id="search"> <form action="https://iyun.org.il/" id="searchform" method="get"> <input type="text" id="s" name="s" value="" placeholder="חיפוש חופשי" /> <button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button> </form></div></div><div class="off-canvas-content" data-off-canvas-content>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-2018" class="post-2018 article type-article status-publish has-post-thumbnail hentry wp-sticky">
<div class="gray-bg">
<div class="row">
<div class="large-12 columns">
<div class="el_breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to צריך עיון." href="https://iyun.org.il" class="home"><span property="name">צריך עיון</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to סדר עיון." href="https://iyun.org.il/%d7%a1%d7%93%d7%a8-%d7%a2%d7%99%d7%95%d7%9f/" class="article-root post post-article"><span property="name">סדר עיון</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to מחיר העגלה המלאה." href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/" class="post post-article"><span property="name">מחיר העגלה המלאה</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">תנו להן לבחור!</span><meta property="position" content="4"></span></div><h1>תנו להן לבחור!</h1>
<h2 class="comment-article-title"><i class="icon-comment"> </i> מאמר תגובה ל<a href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/">"מחיר העגלה המלאה"</a></h2>
<div class="m-20"><img width="1170" height="560" src="https://iyun.org.il/wp-content/uploads/bfi_thumb/wsi-imageoptim-bigstock-business-or-career-decision-ve-241714198-e1546370693273-o1e5uk0iogndvtvmo4swzzemyv61yr5wowq8864674.jpg" class="attachment-1170x560x1 size-1170x560x1 wp-post-image" alt="" /></div></div></div><div class="row">
<div class="large-4 columns author-article m-30">
<div class="row">
<div class="large-4 columns"> <img src="https://iyun.org.il/wp-content/uploads/bfi_thumb/wsi-imageoptim-d79cd790d794-d7a4d799d7a9d794d795d7a3-o1e6oopwcvb1sre9a24jfdujvg2hhmubd4jdte8on2.jpeg" title="-" alt="-"></div><div class="large-8 columns"> <strong>לאה פישהוף</strong> <span class="author-title">מנהלת מחלקת תעסוקה בעמותת "שלבים"</span></div></div></div><div class="large-8 columns excerpt-article m-30"> <p>שכרן הנמוך של הנשים החרדיות הוא אולי מחירו של מסלול חייהן, אך אי אפשר לומר כי הוא מחיר בחירותיהן. התסכול של העובדות החרדיות נובע מכך שרובן לא בחרו מעולם לעבוד בעבודה תובענית ומתישה, בשכר נמוך, לצד גידול משפחה ברוכת ילדים. כשהן נכנסו לסמינר הן לא היו מודעות לכך שזה מה שצופן להן העתיד. אין טעם לומר להן להפסיק להתלונן ולשאת בתוצאות בחירותיהן. כדי להיטיב את מצבן צריך לתת לתלמידות הסמינרים תמונה מלאה של מחיר בחירותיהן. צריך לתת להן לבחור.</p> <span>כ"ד טבת תשע"ט</span></div></div></div><div class="row m-60">
<div class="large-8 columns pull-left">
<div class="row">
<div class="large-12 columns">
<div class="article-options">
<div class="share-buttons">
<span>שתף את המאמר: </span>
<a class="share-button print" href="javascript:window.print()">
<i class="fa fa-print"></i>
</a>
<a class="share-button email" href="/cdn-cgi/l/email-protection#2d127e584f47484e5910fa87fa8dfab80dfab1fab9fab20dfab1fabcfabafab8fa850c0b4f424954104559595d5e1702024454584303425f4a034441024c5f59444e41480208491a08144808491a08141a08491a08141408491a084c150008491a08141908491a084c1f08491a08141f08491a08144e08491a0814190008491a08141908491a08144808491a08144e08491a08141d08491a0814190208491a084c4c08491a08141f0008491a08141808491a08144808491a08141a08491a08141408491a084c1502">
<i class="fa fa-envelope"></i>
</a>
<a class="share-button twitter" href="https://twitter.com/share?url=https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/&תנו להן לבחור!" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a></div></div></div></div><div class="entry-content">
<p>מאמרה של גב' קפלר דן בשכרן הנמוך של נשים חרדיות ומבהיר היטב שיש מחיר לכל בחירה. חיי ‏משפחה חרדית וברוכת ילדים הם בחירה ערכית ששכרה ומחירה נקובים בתלוש המשכורת. לטענתה, הכתובת לטענות האפליה והקיפוח אינה מנכ&quot;לי חברות ההייטק, ואפילו לא מקימי החממות החרדיות. הנשים משלמות את מחיר הבחירה הערכית שלהן, ועליהן להכיר בכך. ‏אם נמשיך בקו זה, כל שצריך כדי למחוק את הרגשת הניצול הוא להבהיר את נקודת המבט של המעסיק, ובאופן כללי להסביר כיצד פועלים כוחות השוק החופשי. בכך תשתכנענה העבודות לקבל באהבה את ההשלכות של בחירותיהן הנכונות. ניתן להסכים עם דבריה, אך בתנאי אחד: שהנשים החרדיות אכן בחרו בצורת חיים זו.</p>
<blockquote><p>הכניסה ללימודים בסמינר דומה לעליה על כביש מהיר, ‏שבו רק פעם במאה קילומטר יש נקודת יציאה. לרוב הבנות אין באמת מרחב בחירה. כאשר הן צולחות את השנים הראשונות ומרימות את הראש לחשוב, הן כבר מבורכות בבית מלא בילדים, עם עבודה שוחקת ומשכורת נמוכה</p></blockquote>
<p>לו הבחירה של הבנות אכן היתה חופשית, היה מקום לדבריה של קפלר. הפתרון לתחושת הקיפוח היה הדגשת הערכים שבשמם נעשה הוויתור על שכר ותנאים. כן, לכל בחירה יש מחיר, ומותר ואף ראוי לשלם – קרי, להקריב – עבור בחירותינו הערכיות. אלא שחוסר שביעות הרצון של אותן עובדות, נובע דווקא מתוך כך שהן מעולם לא בחרו במסלול התעסוקתי שלהן. הן לא ויתרו על שכר וקידום – ודאי שלא באופן מודע. הן נצמדו לערכים שעליהם חונכו מבלי שהבינו את ההשלכות שלהם. תהליך החינוך של בנות חרדיות מעביר אותן במסלול צפוי, מוגן ‏וממוגן בקירות המבטיחים את המשך הדרך המקובלת לאורחות חייהן. הכניסה ללימודים בסמינר דומה לעליה על כביש מהיר, ‏שבו רק פעם במאה קילומטר יש נקודת יציאה. לרוב הבנות אין באמת מרחב בחירה. כאשר הן צולחות את השנים הראשונות ומרימות את הראש לחשוב, הן כבר מבורכות בבית מלא בילדים, עם עבודה שוחקת ומשכורת נמוכה. לסובב את הגלגל אחורה ולעשות שינוי משמעותי בחייהן, זהו צעד כמעט בלתי אפשרי.</p>
<p>&nbsp;</p>
<h2><strong>בחירה לא חופשית</strong></h2>
<p>כדי שבחירה תהיה חופשית, על האפשרויות השונות להיות מוצגות בצורה גלויה והוגנת בפני האדם הבוחר, כולל המידע הרלוונטי למחיריהן. במסגרת של בחירה חופשית אין למנוע מאדם אופציות בחירה שונות (הצגת שתי אופציות מתוך שלש); אין לכפות עליו בחירה מסוימת באמצעים עקיפים (אם לא תבחר בי אעניש את הבת שלך); ואין להסתיר ממנו מידע על מחיר בחירותיו (לא לספר לו שבחירה בגלולה האדומה תגרור תופעות לוואי של מיגרנות וכאבי בטן).</p>
<blockquote><p>אם נתבונן בתהליך ההחלטה של נשים חרדיות בהקשר ללימודי המקצוע, ונבחן אותו לפי פרמטרים של קבלת החלטות מתוך בחירה מושכלת, נגלה כי לא מדובר בבחירה חופשית. בהעדר מידע הוגן לגבי מחירי הבחירה, לא ניתן לקרוא לה חופשית</p></blockquote>
<p>כפי שכתבה ד&quot;ר ריימן בתגובתה, התהליך שבו בנות מתקבעות בעבודות שאינן מספקות, מתחיל בבחירת מקצוע מתוך היצע מוגבל. גם אם הן תעבורנה אבחון תעסוקתי לפני בחירת המגמה בכיתה י&quot;ב, ממצאי האבחון יתייחסו בעיקר למקצועות שנלמדים בסמינר. מרכזי ההכוון הפועלים בריכוזים חרדיים אף התחייבו שלא לאפשר לבנות סמינרים אבחון מקצועי כפי שמוצע לכלל האוכלוסיה החרדית. כלומר, הבחירה היא (בערך) בין חשבונאות ומחשבים לבין הוראה (על התמחויותיה השונות). במספר סמינרים ישנן גם האופציות של אדריכלות ועיצוב פנים, ובכך מתמצה מנעד הבחירה. אין מקצועות טיפוליים ופרא-רפואיים הדורשים תואר; אין מדעים מדויקים; היקף מבחני החוץ והפורמט שלהם מבטיחים שללא השקעה משמעותית נוספת לא יהיה לנערה אפיק מעבר למקצועות ולמקומות לימוד אחרים. מקצועות ההייטק מוגשים במהדורה מוגבלת ומיושנת הדורשת השלמות רבות. תעודה של מה&quot;ט כבר מזמן אינה מטבע עובר לסוחר בעולם התעסוקה. המקום היחיד המעניק לה הכרה הוא הידיעון של מסלולי הסמינרים.</p>
<p>אולם נניח לאפשרויות הבחירה המצומצמות. האם הבנות מקבלות את כל הידע הרלוונטי לגבי המקצוע שהן לומדות? רבים מתוך המקצועות המוצעים בסמינרים דורשים עבודה עצמאית כדי להתפרנס בכבוד. גרפיקה, עיצוב פנים, צילום, ואפילו אדריכלות ברמה הנלמדת בסמינרים – כולם מאפשרים לבנות טווח צר מאד של תעסוקה. בוגרת לימודי אדריכלות תוכל להיות שרטטת בשכר מינימום במשרד אדריכלים, ובוגרת מסלול גרפיקה תוכל למצוא עבודה בשכר דומה בהוצאת עלון פרסום. בנות רבות מבינות אחרי תקופה שאם הן לא רוצות &quot;להתאבד&quot; על עבודה של שכירה בתנאים של עשר שעות ביום, הן חייבות לפתוח עסק עצמאי.</p>
<p>הקמת עסק עצמאי וביסוסו זקוקים לגב כלכלי. נדרשת אף התעסקות תמידית וסיזיפית בשיווק ובמכירה לכל אורך החיים המקצועיים. יש צורך להשקיע במיתוג ובפרסום. מובן שלא מרוויחים מהרגע הראשון, אלא רק לאחר תקופת ממושכת של ביסוס וייצוב. היכרות עם עולם העצמאים בישראל דורשת הרבה ידע חיוני מעבר ללימודים עצמם. מן ההגינות שלפחות חלק מהבנות ישללו את לימודי המקצוע כי מתאים להן יותר להיות שכירות. כמובן, זה לא קורה.</p>
<p>כן, הבנות אינן מודעות להשלמות הנחוצות כדי להתקדם במקצוע. בתחומי ההייטק, מסלולי הלימוד בסמינרים השונים אינם מדביקים את קצב ההתקדמות של השוק. לעתים נמנע מהבנות חומר חיוני הדורש היכרות והתעסקות במכשירים וברשתות שהסמינר אינו מאפשר להם גישה. האם מכינים את הבנות להשלים את הנדרש כדי להשתלב במשרה סבירה בשוק הכללי? גם בתחומים אחרים המידע עמום למדי: איזו תעודה מקבלים בסיום הלימודים – תעודה המוכרת על ידי משרד החינוך או על ידי קופות החולים? מה ניתן לעשות אתה, וכיצד ניתן לשדרג אותה? מידע זה אינו מועבר לתלמידות באופן בהיר ומסודר. לא זו בלבד, אלא שנראה כי לסמינרים יש אינטרס להשאיר אותו עמום. &quot;נבדוק, נראה, אולי נקבל אישור במהלך השנה&quot; – ותשובות על זו הדרך.</p>
<p>אם נתבונן בתהליך ההחלטה של נשים חרדיות בהקשר ללימודי המקצוע, ונבחן אותו לפי פרמטרים של קבלת החלטות מתוך בחירה מושכלת, נגלה כי לא מדובר בבחירה חופשית. בהעדר מידע הוגן לגבי מחירי הבחירה, לא ניתן לקרוא לה חופשית. הבנות אינן מודעות למה שהן נכנסות אליו, החל מרמת הלימודים וכלה בתכונות הנדרשות כדי לתחזק משרה רווחית בתחום. יותר ממה שהן בוחרות בעצמן, אחרים בוחרים עבורן.</p>
<blockquote><p>הקלות שבה ההחלטה על בחירת מקצוע נופלת – בחירה המשפיעה עמוקות על חיי הבת לאורכם – נובעת הן מהאפשרויות המעטות, והן מחוסר הבנה מעמיקה של עולם העבודה ושל משמעות ההכשרה. הלחץ החברתי חזק וסוחף, ויש תחושה שאם הולכים &quot;במסלול של כולם&quot;, מן הסתם מישהו כבר חשב והחליט שזהו המסלול הטוב ביותר</p></blockquote>
<p>כמו כן, ההחלטה על תחום העיסוק מוכתבת פעמים רבות על ידי שיקולים שאינם כלכליים. למשל, טרנדים חברתיים של מה נחשב מסלול יוקרתי סוחפים בנות מראיית חשבון להנדסאים, ללא קשר להיתכנות הכלכלית של הצעד. היו שנים שהטרנד החברתי היה לימודי &quot;הוראה מתקנת&quot;, והמסלול קרס מעומס. הורים החרדים לשמה הטוב של הבת, וכמובן לשידוך המתקרב, מעודדים בחירה בטרנד העכשווי על פני התאמת מקצוע לאופיה של הבת ובחינת ההיגיון הכלכלי של הבחירה. הקלות שבה ההחלטה על בחירת מקצוע נופלת – בחירה המשפיעה עמוקות על חיי הבת לאורכם – נובעת הן מהאפשרויות המעטות, והן מחוסר הבנה מעמיקה של עולם העבודה ושל משמעות ההכשרה. הלחץ החברתי חזק וסוחף, ויש תחושה שאם הולכים &quot;במסלול של כולם&quot;, מן הסתם מישהו כבר חשב והחליט שזהו המסלול הטוב ביותר.</p>
<p>האם בנות אינן יכולות לסיים את לימודיהן בתיכון ולעבור להכשרה מקצועית במוסד אחר? עקרונית, כן. אך בפועל, הרוב המכריע אינו עוזב את הסמינר לטובת מקום הכשרה מקצועי אחר, אלא ממשיך ללמוד במסלולים המוצעים בסמינר עצמו. לעתים מדובר בהקפדה רוחנית על מוסדות שמורים של רשת &quot;בית יעקב&quot;. זוהי כמובן בחירה לגיטימית. אך לרוב הדבר נובע מחשש מפני &quot;מה יגידו&quot;, וכמובן מ&quot;שווי&quot; הבת בשידוכים. יחד עם הוריהן, הבנות מעדיפות אפוא להוריד את הראש, לחכות לנישואין, ואז, אם הדבר מתאפשר, להתחיל מחדש הכשרה מקצועית כלבבן. בפועל, רק מיעוט קטן עושה כן. בלית ברירה, הרוב ממשיך את המסלול התעסוקתי שבו החל. להורים יש לעתים סיבה נוספת לחשוש. גם אם הם רוצים, מתוך דאגה לעתידה הכלכלי, לשלוח את הבת למוסד הכשרה מקצועי, הם עשויים להירתע מפני סנקציות חברתיות שיוטלו עליהם: כשהאחות הגדולה עוזבת אחרי התיכון, ואינה ממשיכה את לימודיה בסמינר, שאר בנות המשפחה כבר לא יתקבלו לתיכון. מדובר בכפייה במשמעותה הגולמית והכואבת, ובוודאי לא בבחירה חופשית ובתשלום המחיר. והמחיר אכן גבוה – עשרות אלפי שקלים בתמורה להכשרה לא יעילה ולא מתאימה, רק כדי שלא יעמדו בפני שוקת שבורה בנוגע לבנות הקטנות.</p>
<p>&nbsp;</p>
<h2><strong>הכנה לחיי המעשה</strong></h2>
<p>הפערים בין הלימודים בסמינר לחיי המעשה הובילו גורמים שונים לייסד תכניות שמטרתן להכין את הבנות לעתידן. לאור מחקרים שהצביעו על פערי שכר משמעותיים בין נשים חרדיות לשאינן, הוקמו כמה תכניות במימון ממשלתי, מתוך הבנה שיש צורך בתהליך נוסף – רגשי, חינוכי וחברתי – שיכין את הבנות להצלחה בתעסוקה.</p>
<p>על פניו, תכניות אלו אמורות לענות על הצורך שתיארתי לעיל, ולחדד לבנות את משמעות בחירת המקצוע שלהן. הן אמורות להכין אותן לדרישות שוק העבודה, להסביר להן כיצד לבנות קריירה של שכיר או עסק עצמאי, ולהחדיר בהן את ההבנה שכיום צריך להתקדם כל הזמן ולנהל את הקריירה, ולא לחכות באופן פסיבי לשינוי או לקידום. דא עקא, אלה אינם התכנים המועברים בתכניות ההכנה.</p>
<p>במימון ממשלתי מונו מורות ומחנכות מתוך הסמינר המדברות בעיקר על הסכנות שביציאה לעבודה. הן מלמדות את הבנות על הגדרות והגבולות שהעובדת צריכה לשים לעצמה. הן מזכירות שוב ושוב שאנחנו רק עושים השתדלות. הפרנסה היא משמים, והשפע בכלל מגיע דרך הבעל. &quot;את רק צינור פסיבי,&quot; משננות המחנכות. כך, תכניות האמורות להקטין את הפער בין חיי הסמינר ובין עולם העבודה ולהקל על המעבר, הפכו למכונה משומנת המגביהה את החומות. בחלק המקצועי של התכנית ילמדו הבנות מהן הזכויות שהן צריכות לדרוש מהמעסיק, ולדאוג שאלו לא יירמסו. את המידע השולי באיזו דרך מתקדמים ואיך משקיעים, מהן המגמות העתידיות בשוק ואילו תחומים כדאי להוסיף וללמוד כדי להישאר רלוונטית, התלמידות אינן מקבלות.</p>
<blockquote><p>השיח ההכרחי על מחיר הבחירה בעבודה לצד גידול ילדים כמעט שאינו מתקיים. אין הכרה מערכתית בקושי המובנה בגידול משפחה ברוכת ילדים לצד עבודה – כל עבודה; שני מרכיבים במשוואה שפתרונה הוא אתגר עצום. החינוך מתמקד באזהרה שלא להתבלבל בשל פיתויי הקריירה, ובתזכורת לכך שאיננו מנהלים את העולם</p></blockquote>
<p>מעל הכל, השיח ההכרחי על מחיר הבחירה בעבודה לצד גידול ילדים כמעט שאינו מתקיים. אין הכרה מערכתית בקושי המובנה בגידול משפחה ברוכת ילדים לצד עבודה – כל עבודה; שני מרכיבים במשוואה שפתרונה הוא אתגר עצום. החינוך מתמקד באזהרה שלא להתבלבל בשל פיתויי הקריירה, ובתזכורת לכך שאיננו מנהלים את העולם. ההנחה היא שאם האשה מתאמצת מאד, היא תצליח לשלב משפחה גדולה, עבודה מתגמלת, ובעל הפטור מעול הבית. אין לגיטימציה להכרה במחירים שהמשפחה כולה משלמת על צורת חיים זו. שיעורי ההדרכה אינם מכירים מציאות של אשה, זוג או משפחה שאינם מתאימים למודל הזה, ושהבחירה בו עלולה לגבות מהם מחיר כבד.</p>
<p>חלק מהותי בתהליך הבחירה הוא ההרגשה של הבוחר שיש לו יכולת להתמודד עם תוצאות הבחירה. אם אחת האפשרויות מוצגת בתור אופציה לא ריאלית, שאין אפשרות להתמודד עם השלכותיה, אזי מרחב הבחירה בהכרח מצטמצם. אצל נשים חרדיות, המוטיבציה לבחור בעבודה מספקת ותובענית, הדורשת ניהול תהליך לאורך שנים, נחנקת תחת אזהרות, הרצאות וכנסים שנועדו לשמור על העובדת מאותן &quot;סדום ועמורה&quot; שבחוץ. המסר, גלוי או סמוי, הוא שאין להן כלים להתמודד. חיזוק הפחד והרתיעה מהשתלבות בתעסוקה משמעותית, מחשש לצביון של הבית היהודי האותנטי ולדמות ה&quot;יידישע-מאמע&quot; (בדרך כלל בדימוי של המורות עצמן), אכן פוגע עמוקות באמביציה של הבנות להתקדם ולהצליח.</p>
<p>אולם עולם העבודה בארץ השתנה במשך העשורים. כיום גם מורות עובדות שעות ארוכות, ומתרחקות מהמודל האמהי המוכר, המחכה בבית עם ארוחת צהרים טרייה. גם עבודות לא קרייריסטיות באופן מובהק, כמו מזכירות וסייעות בגנים ומעונות, דורשות שעות עבודה ארוכות יותר ממה שנדרש מגננת בעבר. במצב זה אין הצדקה להעמיד בפני הבנות מודל תעסוקתי אידאלי בלתי מושג, ולהרתיע דווקא מפני המודל הרווח במציאות העכשווית.</p>
<blockquote><p>היציאה לשוק העבודה בתפיסה של יציאה לקרב אינה מאפשרת לבנות לתת מעצמן יותר, להגדיל ראש ולהיות עובדות יוזמות. ההתגוננות חוסמת את היוזמה. תודעת הקרב מונעת בחירות כנות ושמחה בתעסוקה יצירתית. העובדות מרגישות שאם לא תעמודנה על משמר הערכים והזכויות באגרסיביות, יבולע להן</p></blockquote>
<p>מיקוד בפרישת האפשרויות באופן הוגן היה מסייע לבנות לצאת לעבודה בפחות פחד ואנטגוניזם. הבהלה מעבודה של שעות ארוכות &quot;על חשבון הילדים&quot;, היתה מתחלפת בהבנה שכיום רמת חיים סבירה דורשת עבודה של שעות רבות יותר מכפי שהיה בעבר; בבחירה כנה ומושכלת בין אופציות מתחרות; ובעמידה טובה יותר בדרישות המקצועיות. לעומת זאת, היציאה לשוק העבודה בתפיסה של יציאה לקרב, אינה מאפשרת לבנות לתת מעצמן יותר, להגדיל ראש ולהיות עובדות יוזמות. ההתגוננות חוסמת את היוזמה. תודעת הקרב מונעת בחירות כנות ושמחה בתעסוקה יצירתית. העובדות מרגישות שאם לא תעמודנה על משמר הערכים והזכויות באגרסיביות, יבולע להן. כל דרישה של המעסיק היא איום על המשפחה, וכל תקנה שלו היא מאבק אישי בהן. וכך, גלגל האפליה-ניצול-מרמור ממשיך את דרכו ההרסנית, ואף אחד אינו מרוויח ממנו.</p>
<p><strong> </strong></p>
<h2><strong>מומחי השכר</strong></h2>
<p>לימודי הסמינר אינם נותנים לתלמידה תמונה ריאלית של מצב השוק, מה שמוביל את בוגרות הסמינר להתמודדויות ייחודיות. אך בכך לא מסתיים הסיפור.</p>
<p>עם חלוף שנה או שתיים, אל עולמן התעסוקתי מגיח לפתע שחקן חדש. בת הסמינר נישאת במזל טוב, ואל התמונה נכנס הישר מהישיבה בחור חמד. הוא מחונך היטב מערש ילדותו למטרה נעלה אחת של לימוד תורה, ‏או לכל הפחות לחיים בעולמה של תורה. לא אמורות להיות לו שאיפות כלכליות או ‏תעסוקתיות. אך, ככל בני האדם הסופגים את רוחות הזמן, גם בחורינו נחשפים לרעיונות של מימוש והגשמה עצמית, הצלחה תעסוקתית ורווחה כלכלית. את האמביציות האלה הם משקיעים דווקא בתמיכה ‏ובדחיפה של נשותיהם. כמו מלאך המכה על הפרח וצועק לו &quot;גדל!&quot;, הם מפצירים בנשותיהם: &quot;פרחי! בקשי! היי אסרטיבית!&quot;‏. הוא לא ייתן למעסיק החמדן לנצל בבוטות את אשתו המוכשרת! הוא בטוח שאם הדרישה להעלאה בשכר ולתנאים ראויים ברורה ורהוטה די הצורך, היא בוודאי תתמלא. ואם אשתו עדינה מדי? הוא ידבר עם הבוס בעצמו! בדרך כלל אין לו מושג מהם יחסי הכוחות בעבודה, או מה מקובל בשוק. לעתים קרובות יוצרת התערבותו מצבים מגוחכים ומעניקה לעובדת תדמית ילדותית.</p>
<blockquote><p>כמו מלאך המכה על הפרח וצועק לו &quot;גדל!&quot;, הם מפצירים בנשותיהם: &quot;פרחי! בקשי! היי אסרטיבית!&quot;‏. הוא לא ייתן למעסיק החמדן לנצל בבוטות את אשתו המוכשרת! הוא בטוח שאם הדרישה להעלאה בשכר ולתנאים ראויים תהיה ברורה ורהוטה די הצורך, היא בוודאי תתמלא. ואם אשתו עדינה מדי? הוא ידבר עם הבוס בעצמו!</p></blockquote>
<p>רוב הבחורים לא ראו בבית הוריהם דגם של אמא המתחזקת קריירה תובענית. זה יקרה ‏בהמשך, כשראשונות ההנדסאיות תתחלנה לחתן את ילדיהן. עד אז, רובם יראו דגם של אמא מורה או פקידה, הנשארת ‏באותו מקום לאורך שנים, עם פנסיה מובטחת וחופשים מהוגנים ומעוגנים. אין להם מושג מה תדרוש מהם ההתפתחות המקצועית של בת-זוגם. הם אינם מבינים כי הדרישה לתת שעות נוספות בזמני עומס בעבודה אינה גחמה של המנהל אלא חלק אינטגרלי של התפקיד. הם אינם תופסים שכדי לזכות בשכר גבוה צריך לתת יותר. הרבה מאלה המדברים על &quot;שידוך עם מתכנתת&quot; אינם קולטים את ההשלכות על היומיום, ומתרעמים על המעסיק הלא מתחשב שמכריח את העובדת לוותר על ערכים ועל אידאלים מקודשים. כמו נשותיהם, גם הגברים לא עברו תהליך של מחשבה, שקילה ריאלית בין אופציות שונות, ובחירה במודל תעסוקתי המתאים לשאיפותיהם. הם מגיעים מעולם תיאורטי של רעיונות ואידאלים, ומתקשים לשלם את המחירים.</p>
<p>יתכן בהחלט ששוק העבודה הישראלי נוגס בזמני הפנאי ובמחויבות המשפחתית של העובדים. אולם זהו סגנון העבודה במשק הישראלי היום, ואלו תנאיו. אין &quot;גם וגם&quot; – גם עקרת בית וגם הייטקיסטית. הרעיון שנצליח לחנך את המעסיקים ואת החברות הגדולות להעלות את רמת השכר דרך אסרטיביות נשית, ובמקביל למתן את דרישותיהם מהנשים לאור עקרונות ערכיים, הוא (במחילה) פתטי.</p>
<blockquote><p>אין &quot;גם וגם&quot; – גם עקרת בית וגם הייטקיסטית. הרעיון שנצליח לחנך את המעסיקים ואת החברות הגדולות להעלות את רמת השכר דרך אסרטיביות נשית, ובמקביל למתן את דרישותיהם מהנשים לאור עקרונות ערכיים, הוא (במחילה) פתטי</p></blockquote>
<p>עם השנים, החיים עתידים ללמד את הזוג הצעיר כמה דברים על תעסוקה, לצד שיעורים נוספים על חיים – אם בקשר לתא המשפחתי עצמו, ואם ביחס למה שמחוצה לו. מטבע הדברים, אין כמו החיים עצמם ללמד אותנו על בחירות ועל מחירים. הבעיה היא שלעתים זה כבר מאוחר מדי, ולכל הפחות, מרחב הבחירה הצטמצם מאד. קצת גילוי מוקדם של אופציות שונות, כמובן לצד מחיריהן; קצת חשיפה של צדדיה השונים של המציאות בשטח, ושל הדרכים השונות שניתן לנווט בהם – היו מועילים הרבה, גם (ובעיקר) עבור מי שלבסוף בחר באותו המסלול.</p>
<p>הבחירה בעגלה המלאה, כניסוחה היפה של הגב' קפלר, היא באמת דבר נפלא. אבל הוא נפלא פחות כאשר מדובר בבחירה שאינה מודעת – לא מודעת למחירים, ולעתים לא מודעת למעשה הבחירה עצמה. לדעת קפלר, ניתן לפתור את תסכולן של נשים חרדיות אם רק נשנה את זווית הראיה: פחות אפליה וקרבנות, יותר בחירה ומחירים. אבל הסיפור אינו רק שינוי של זווית הראיה, אלא שינוי של המציאות: פחות בחירה מדומה, יותר בחירה אמתית.</p>
<p><strong> </strong></p>
<h2><strong>שכר מצוה כנגד הפסדה</strong></h2>
<p>מסקנות אופרטיביות הוצעו כבר בתגובות האחרות למאמרה של גב' קפלר. הקמת מסגרות מקצועיות יותר; פתיחת אפשרויות הלימוד; הקטנת ההצפה או הגדלת ההיצע.</p>
<blockquote><p>כדי למנוע את תסכולן של הנשים העובדות, נחוץ בראש ובראשונה מידע – מידע נכון, נטול פניות ואינטרסים. במצב הנתון, על הורים ובנות המתלבטים באיזה מסלול לימוד לבחור, לערוך מסע בירורים עצמאי בשטח. עליהם לברר את תנאי העבודה, את השכר הממוצע, את מספר שנות הסטאז' הנדרשות, ואת אפשרויות הקידום בכל בחירה רלוונטית</p></blockquote>
<p>אולם כדי למנוע את תסכולן של הנשים העובדות נחוץ בראש ובראשונה מידע – מידע נכון, נטול פניות ואינטרסים. במצב הנתון, על הורים ובנות המתלבטים באיזה מסלול לימוד לבחור, לערוך מסע בירורים עצמאי בשטח. עליהם לברר את תנאי העבודה, את השכר הממוצע, את מספר שנות הסטאז' הנדרשות, ואת אפשרויות הקידום בכל בחירה רלוונטית. מהו אופי ההתקדמות בעבודה, ואיזו הכשרה דרושה כדי להצליח בה ולא לדשדש במקום? אסור להם להסתמך רק על המידע המגיע מצוות השיווק של המסלול, או להסתפק בסיור בחברת &quot;אינטל&quot; שהסמינר מארגן במסגרת פרויקט ממשלתי זה או אחר. הם צריכים לשאול אנשים מבחוץ מהו ערכה של התעודה המוצעת, וכמה עולה להשיג אותה במסגרת אחרת. עליהם לדבר עם נשים העובדות מחוץ לחממות ולראות אם זה מתאים לבתם: מהו המחיר מבחינת השקעת זמן ופניות נפשית, ומהו השכר בתמורה? עליהם לדבר עם בנות שסיימו ללמוד עשור לפניהן – האם הן מרוצות? האם הן מתחרטות? המחירים של הבחירה, לטוב ולמוטב, צריכים להיות ברורים להם – להורים ולבת עצמה.</p>
<p>אם הבת חושבת על מסלול הדורש ניהול עסק עצמאי, יש לברר היטב אם זה אכן מתאים לה. האם זה משתלב באורח החיים שהיא חושבת לכונן? האם יש לה הכישורים הנדרשים לשם כך? אין להסס להציף שאלות, רק כי אין אופציות אחרות. אולי ההורים יגיעו למסקנה שאת הכסף שמשקיעים על לימודי מסלול בסמינר עדיף להניח בצד, ולהתחיל לימודים אחרי הסמינר. אולי הם יבנו מסלול של הלוואה גדולה לזוג הצעיר, המאפשרת מחיה תוך כדי לימודים לתואר ולמקצוע. זה קשה אך אפשרי; יש נשים שעשו זאת. לעתים מוטב לבת לעבור כמה שנים אינטנסיביות בתחילת החיים, מאשר למצוא את עצמה עם ששה ילדים, מגרדת את עצמה כל בוקר מהקרשים כדי לצאת לעבודה, ללא סיפוק וללא תגמול.</p>
<blockquote><p>העתיד המקצועי שלנו אינו נתון בידי מעסיקים נצלנים, ואת שכרנו לא נרוויח מציטוט בעל פה של חוקי עזר ואפליה מתקנת&#8230; אנחנו מחויבות לקחת אחריות על העתיד התעסוקתי שלנו, ולבחור במה שמתאים לנו. וכמובן, צריכים לדבר על מחירים. מחירים של רוח, מחירים של גשם. מה נמצא בתוך העגלה המלאה, ומה המחיר של כל פריט</p></blockquote>
<p>יש עוד כמה מסלולים ללכת בהם חוץ מברירת המחדל של לקבל באהבה ובכניעה את מה שהמוסדות מציעים. העתיד המקצועי שלנו אינו נתון בידי מעסיקים נצלנים, ואת שכרנו לא נרוויח מציטוט בעל פה של חוקי עזר ואפליה מתקנת. אלו הם כלים חשובים בפני עצמם, אבל הם מקדמים רק את מי שפועלת באופן אקטיבי לקידום המקצועי האישי. אנחנו מחויבות לקחת אחריות על העתיד התעסוקתי שלנו, ולבחור במה שמתאים לנו. וכמובן, צריכים לדבר על מחירים. מחירים של רוח, מחירים של גשם. מה נמצא בתוך העגלה המלאה, ומה המחיר של כל פריט.</p>
<p>הן הבנות והן הבנים צריכים לדעת לאן הם נכנסים. זוג צעיר חייב להבין לעומק את משמעות הדרך שבה הוא בוחר. והוא חייב להבין שהוא אכן בוחר. לעתים החינוך שלנו כה מצליח, עד שאין לזוגות מושג מה אסור מדאורייתא, מה חייבים מצד הנוהג המקובל, ומה נתון לשיקול דעתם. לעתים עוברות שנים עד שהם מעזים לשאול שאלות. ולפעמים זה מאוחר מדי. הם חייבים לדעת שלעתים לא רחוקות, הישיבה אחד על אחד עם מנהיג רבני, המכיר את העולם ומתמצא בפרטים, מניבה הנחיות שונות לחלוטין מאלו המודפסות בכתובים ונדרשות על במות.</p>
<p>הדיבור על מחירים צריך להקיף את כל תחומי החיים. אי אפשר לדבר רק על ההקרבה לתורה ועל הנשגבות של לא להפריע לבעל ללמוד, כשלעתים המחיר מתבטא בחוסר יכולת לגדל ילדים בריאים בנפשם לעבודת השם. מדברים על אידאל? שימו את המחיר על השולחן. באומץ. בכנות. מתוך הבנה שהמחיר של בחירה רוחנית אחת יגבה מחיר רוחני אחר. אין דרך שבה לא משלמים מחיר בכלל. אין דרך &quot;נכונה&quot; אבסולוטית. בכל דרך יש הקרבה. רק כששיח המחירים ייפתח, אפשר יהיה לדבר עם נשים על מחיר הבחירה שלהן ועל השלמה עם מקומן המקצועי. רק אשה שההחלטה בידיה, שמושכות חייה מוחזקות אצלה, תוכל לבחור במסלול מקצועי ולעמוד בו בגאוה ובהצלחה.</p>
<p style="text-align: left;">תמונה: Bigstock</p></div><div class="row meta collapse">
<div class="large-6 columns">
<div class="tags"><i class="icon-tags"></i></div></div><div class="large-6 columns">
<div class="share-buttons">
<span>שתף את המאמר: </span>
<a class="share-button print" href="javascript:window.print()">
<i class="fa fa-print"></i>
</a>
<a class="share-button email" href="/cdn-cgi/l/email-protection#c9f69abcaba3acaabdf41e631e691e5ce91e551e5d1e56e91e551e581e5e1e5c1e61e8efaba6adb0f4a1bdbdb9baf3e6e6a0b0bca7e7a6bbaee7a0a5e6a8bbbda0aaa5ace6ecadfeecf0acecadfeecf0feecadfeecf0f0ecadfeeca8f1e4ecadfeecf0fdecadfeeca8fbecadfeecf0fbecadfeecf0aaecadfeecf0fde4ecadfeecf0fdecadfeecf0acecadfeecf0aaecadfeecf0f9ecadfeecf0fde6ecadfeeca8a8ecadfeecf0fbe4ecadfeecf0fcecadfeecf0acecadfeecf0feecadfeecf0f0ecadfeeca8f1e6">
<i class="fa fa-envelope"></i>
</a>
<a class="share-button twitter" href="https://twitter.com/share?url=https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/&תנו להן לבחור!" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a></div></div></div><div class="row related-posts m-40"></div><div class="row">
<div class="large-12 columns">
<div id="comments" class="comments-area">
<h2 class="comments-title">
8 תגובות על &ldquo;<span>תנו להן לבחור!</span>&rdquo; </h2>
<ul class="comment-list">
<li class="comment even thread-even depth-1" id="comment-3607">
<div id="div-comment-3607" class="comment-body">
<div class="comment-meta commentmetadata"> <span class="comment-name"> יוסף </span> <span class="comment-date"> 02.01.19 </span></div><div class="the-comment"> <p>יש להוסיף שלרוב גם הבחור ש&quot;שאיפת חייו היא ללמוד כל החיים&quot; לא באמת בחר בחיים כאילו מרצונו אלא שהמציאות היא שכל גבר בציבור החרדי ליטאי מיועד מלידתו ללמוד כל החיים ללא אפשרות בחירה אמתית.</p></div><div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/?replytocom=3607#respond' onclick='return addComment.moveForm("div-comment-3607","3607","respond","2018" )' aria-label='להגיב ליוסף'>להגיב</a></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-3612">
<div id="div-comment-3612" class="comment-body">
<div class="comment-meta commentmetadata"> <span class="comment-name"> הייטקיסטית </span> <span class="comment-date"> 02.01.19 </span></div><div class="the-comment">
<p>סוף סוף מאמר אחד מדוייק בכל הסט של המאמרים האלו!<br />
תודה רבה לכותבת.<br />
הכי אהבתי את העדינות ואת כל מה שבין השורות.<br />
אכן, הגיע הזמן לשים סוף לבחירות המדומות.</p></div><div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/?replytocom=3612#respond' onclick='return addComment.moveForm("div-comment-3612","3612","respond","2018" )' aria-label='להגיב להייטקיסטית'>להגיב</a></div></div></li>
</li>
<li class="comment even thread-even depth-1 parent" id="comment-3619">
<div id="div-comment-3619" class="comment-body">
<div class="comment-meta commentmetadata"> <span class="comment-name"> מתכנת חרדי </span> <span class="comment-date"> 03.01.19 </span></div><div class="the-comment"> <p>עברת לגמרי נושא.<br /> המאמר כבר לא מדבר על העבודה, אלא על מקומות הלימוד של הבנות.<br /> אני רוצה לשים את הדברים על השולחן &#8211; הסמינרים אינם מוסדות חסד, הם עסק כלכלי!<br /> הסמינר לא דואג לבת שלך בפני עצמה, ולא לדור בכללותו. הוא כמו כל עסק שדואג לרווחיות של העסק. חשוב לו מאד לקבל פרסומת חיובית כדי שיבואו לקוחות, והוא כל הזמן מחפש למקסם את הרווחים שלו.<br /> זה שהסמינר מוכר חינוך, זה רק המוצר. זה לא חלק מהניהול הכלכלי שלו.<br /> אין שום הגיון כלכלי לתת ללקוחות שלך מידע שיגרום להם לא לקנות ממך וללכת למתחרים. אין אפוא שום הגיון שהסמינר יתן מידע כזה לבנות.<br /> ואם ההורים הם &quot;לקוח שבוי&quot; שחייב את הטובות של בית העסק בשביל להכניס עוד בנות, אין סיבה שבית העסק לא ינצל את הכוח שבידו להכריח את הלקוחות לקנות ממנו עוד מוצרים, גם אם הם לא צריכים אותם.<br /> פעם אחת בנוסעי באוטובוס שמעתי שיחת נשים &#8212; האחת מנסה לארגן מקומות עבודה לבוגרות סמינרים שלמדו תיכנות, ומספרת איך היא מתכננת להסביר איך זה טוב לבנות, והשניה מסבירה לה עד כמה זה לא מעניין את מנהלי הסמינר, וכל מה שצריך זה להסביר למנהלים מה הסמינר ירוויח מזה, כי כמו כל עסק &#8211; הסמינר דואג לטובת העסק.<br /> זה גורם לעוד עיוותים: לא מקבלים בנות חלשות בלימודים אפילו אם הן צדיקות, לא מקבלים יותר מדי ספרדיות &#8211; כי הבנות האלה פוגעות ב&quot;שם&quot; של הסמינר, ובסופו של דבר ברצון של הלקוחות לבוא אליו.<br /> הצרה הגדולה היא שסמינרים שלא יעבדו כך פשוט יקרסו כלכלית. לא יהיה להם &quot;שם&quot;, אף אחד לא ירצה לבוא אליהם, והם בסוף יסגרו.<br /> ואפשר בעצם לבוא אליהם בטענות? הם פתחו עסק, לא מוסד צדקה, וכמו כל בעל עסק הם דואגים שהוא יצליח.<br /> זה נורא ואיום ציבורית, אבל אין את מי להאשים. הדרך היחידה שאני יכול לחשוב עליה שתפתור את זה היא שהמוסדות לא יהיו עסק פרטי שיש לו בעלים, אלא מלכ&quot;ר שאין לו מתחרים שחייב לדאוג לכל הבנות, כך שאין לו מה להרוויח\להפסיד, ורק טובת הבנות תהיה נגד עיניו.<br /> בינתיים לא נראה לי מעשי&#8230;<br /> אבל בינתיים צריך לנשום עמוק, להבין שזה החיים, ולא לצפות שאנשים יתנהגו נגד האינטרסים שלהם.<br /> (ואגב, לבחור ביהדות זה לא לשים שתי אופציות לפניך ולתת לך אפשרות להחליט אם לבחור בטוב או חלילה ברע, לבחור זה לשים את עצמך במצב שתהיה מוכרח לעשות טוב)</p></div><div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/?replytocom=3619#respond' onclick='return addComment.moveForm("div-comment-3619","3619","respond","2018" )' aria-label='להגיב למתכנת חרדי'>להגיב</a></div></div></li>
<ul class="children">
<li class="comment odd alt depth-2" id="comment-3621">
<div id="div-comment-3621" class="comment-body">
<div class="comment-meta commentmetadata"> <span class="comment-name"> מרים מ </span> <span class="comment-date"> 03.01.19 </span></div><div class="the-comment"> <p>רגע, רגע,<br /> סמינרים הם עסק? הרב וולף זצל הקים סמינר כעסק? הרב לוין הקים כעסק, לא כשליחות?<br /> רק אותנו לימדו שבית יעקב הוא שליחות ולא עסק?<br /> אחריות ציבורית זה מושג לא קשור?<br /> סמינרים לא נתפסים כעסק, אלא כסוג שליחות. ששקוליו חינוכיים ולא עסקיים. ואם זה השתנה, צריך לספר את זה.<br /> בכל מקרה זה לא מה שמנהלי סמינרים משדרים. אולי לכן יש ציפייה מהם לנהוג באחריות ולא בעסקיות.</p></div><div class="reply"></div></div></li>
</li>
<li class="comment even depth-2" id="comment-3622">
<div id="div-comment-3622" class="comment-body">
<div class="comment-meta commentmetadata"> <span class="comment-name"> דניאל </span> <span class="comment-date"> 03.01.19 </span></div><div class="the-comment"> <p>צודק לגמרי. אבל הציבור לא יודע את זה, הוא משוכנע שהסמינרים דואגים לטובתו, לטובת הבנות המתחנכות בו. שוב מגיעים לאותה נקודה שהעלתה הכותבת, צריך לדאוג שהציבור יבין שהסמינרים הם עסק כלכלי ולא למנוע ממנו את המידע הזה בחסות כל מיני פרסומים של יידישקייט וטובת הדור שגורמים לו לחשוב שהוא בידיים טובות, נקיות משיקולים זרים ואינטרסים כלכליים.</p></div><div class="reply"></div></div></li>
</li>
</ul>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-3623">
<div id="div-comment-3623" class="comment-body">
<div class="comment-meta commentmetadata"> <span class="comment-name"> רעות </span> <span class="comment-date"> 03.01.19 </span></div><div class="the-comment"> <p>וואו, זה כל כך נכון ומדויק.<br /> התחושה היא שציבור שלם 'מובל', מבצע את ההחלטות שבהן בחרו הבכירים &#8211; מנהלי הסמינרים וכאלה.<br /> לבחורה אסור ללמוד מקצוע אחר, לעשות תואר &#8212; היא חייבת לבצע מה שמתאים לחברותיה.<br /> ואם זה לא מתאים? שתסתדר!<br /> היחיד משלם את המחיר של הרוב, שוב ושוב, בואריאציות שונות.<br /> ההדגשה על הבחירה נהדרת.<br /> תודה</p></div><div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/?replytocom=3623#respond' onclick='return addComment.moveForm("div-comment-3623","3623","respond","2018" )' aria-label='להגיב לרעות'>להגיב</a></div></div></li>
</li>
<li class="comment even thread-even depth-1 parent" id="comment-3627">
<div id="div-comment-3627" class="comment-body">
<div class="comment-meta commentmetadata"> <span class="comment-name"> שושנה </span> <span class="comment-date"> 03.01.19 </span></div><div class="the-comment">
<p>בס&quot;ד<br />
תגובה לשרשרת המאמרים בנוגע למעמד האישה החרדית (כן אני יגיד את זה ישר)<br />
אני קודם אציג את עצמי על מנת לתת קונטקסט לתגובה שלי. אני אם לכמה קטנטנים בעלת תואר שני מאוניברסיטה שמחשיבה את עצמה כמובילה מדינתינו הקטנה. וכן סיימתי יג' יד' למרות שידעתי שאני רוצה תואר כי היה חשוב לי לימודי קודש. בנוסף לכך הייתי מאד אהובה בסמינר ולא נקראת &quot;מודרנית&quot; (לפחות אני לא חושבת כך..) ואף לימדתי תקופה קצרה בסמינר. ב&quot;ה זכיתי והתחתנתי עם אדם מקסים, אברך שתורתו אומנותו שלומד תורה עם ברק בעיניים.<br />
אז ככה דבר ראשון אני תוהה לעצמי איך הנשים החכמות שכתבו את המאמרים ומציינות כי לאישה החרדית אין זמן והיא או שכירה פצצה או אמא פגזית (יש כזה דבר בכלל?!) ואין כזה דבר הכל, יכולות להרשות לעצמם לכתוב כאלו מאמרים ארוכים ועמוקים. (אני פשוט בחופשת לידה&#8230;) אז חשבתי אולי אתן מרגישות שליחות למען עתיד ילדינו אז לא נורא אם הערב ארוחת ערב זה קערת קורנפלקס&#8230; ואז התחלתי בכלל לחשוב על מטרתם של כל המאמרים האחרונים שנכתבו. האם אני עדה לניצנים של מהפכה חדשה בציבור החרדי? מהי המשמעות של שינוי בציבור שלנו? למה קוראת גב' לאה פישהוף שהיא דורשת שנשים חרדיות ידעו לאן הם מכניסות את עצמן שהם בוחרות את המקצוע שלהן?<br />
תקראו לי שמרנית, מיושנת, ממאמיניו של הגאון מוילנא (3-6, חייבים לדחוף את זה איכשהו 🙂 ) אני חושבת ששינוי הוא דבר מסוכן מאד. הרי הגטו החרדי הוא בעצם מה ששומר עלינו ושמר עלינו שנים מפני התבוללות. אכן הוא השומר שלנו ואף האויב הכי גדול שלנו. אני מרגישה שהקריאה הזו מעל לדפי האתר שלכם הוא קצת מסוכן. כמו שגב' פישהוף מציינת, גם אני התייעצתי לפני שיצאתי ללימודים אקדמאים עם רבנים חשובים אפילו מהקצה היותר קיצוני של הרחוב החרדי, והם נתנו לי גיבוי ללכת אחרי הלב שלי וללמוד מקצוע (שאגב לא מכניס הרבה אבל התחברתי אליו ומרגישה תחושת שליחות בעבודתי) דווקא במקומות שהרמה מקצועית יותר ולא בהכרח דתית יותר (זהו פסק אישי ואינו ניתן להעברה).<br />
אני חושבת שהפסיקה הכללית לציבור שהיא נגד אקדמיה ונגד טכנולוגיה ודומיו הם הם אלו ששומרים על הציבור שלנו ועל המיוחדות והקדושה שלנו שעוד נשאר ממנה קצת משהו. להגיד שזה הכל בדיחה ממש לא, כי אני ראיתי מספיק חרדים שנכנסו לאקדמיה ויצאו ממש אחרת. אז נכון לא כולם, אבל בשבילם אנחנו נכתוב בעיתון נגד האקדמיה. מי שמרגיש שיש לו תפקיד קצת אחר שהנפש שלו לא מרוצה להיות בתוך העדר אז כאן המקום לשאול רב ולקבל גושפנקע לסטיה מהציבור, שגם לזה יש מחירים. אני שלמדתי באקדמיה והייתי צריכה להשלים לבד בגרויות ופסיכומטי לא רוצה שהבן שלי ילמד לימודי ליב&quot;ה בחיידר. אם לצערי לימוד התורה לא יתאים לו אז אני אעזור לו להשלים את החומר החסר. הדרך היחידה שאנו כציבור נמשיך להיות מסורתיים היא ע&quot;י האמונה כי רק השמרנות תשמור עלינו.<br />
גב' שרי קרוייזר כתבה כי הנשים החרדיות נשארות לעצמן בעבודה ולא מתערבבות עם כלל העובדים, היא מציינת כי הזמן החברתי הוא משמעותי לקבלת רעיונות חדשים ונועזים וזו אחת הסיבות לכך שהן פחות מתקדמות. שרי כל כך נהניתי מהתיאור כי זאת אמורה להיות חרדית במרחב עבודה, אנחנו קודם חרדיות ואז עובדות ואם זה מתנגש אז אני מאד מקווה שיבחרו את הראשון. אני רואה את מה שכתבת לחיוב ולא לשלילה. יש קו דק בין העברת רעיונות מקצועיים בעבודה לבין שיח חברתי ודי לרמיזא&#8230;<br />
לגבי המחירים. ברור שיש מחיר ואני לא חושבת שאף אחד מתכחש אליהם. תראו מה קורא במעונות! תכל'ס כמה שעות ביום אנחנו עם הילדים שלנו? אבל בתקופה שלנו על מנת להחזיק בית עם ילדים באמת צריך 2 זוגות ידיים עובדות ולא נשקר את עצמינו. אז כן אני מעדיפה שבעלי יהיה בכוילל וידאג לעולם הבא שלנו, ואני דואגת לעולם הזה, וה' עוזר לשנינו. נגיד את הקלישאה שאיננה קלישאה אבל באמת ה' עוזר, אנחנו רואים את זה יום יום. נחמד לעלות נושאים ולדון בתוצאות של בחירות חיינו, השאלה למה אנו מנסים להוביל? מהו שינוי?</p></div><div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/?replytocom=3627#respond' onclick='return addComment.moveForm("div-comment-3627","3627","respond","2018" )' aria-label='להגיב לשושנה'>להגיב</a></div></div></li>
<ul class="children">
<li class="comment odd alt depth-2" id="comment-3630">
<div id="div-comment-3630" class="comment-body">
<div class="comment-meta commentmetadata"> <span class="comment-name"> מרים מ </span> <span class="comment-date"> 03.01.19 </span></div><div class="the-comment"> <p>לגב שושנה. </p> <p>את בוגרת אוניברסיטה, בעלת תואר, שמרנית, ושואלת את הכותבים.<br /> ברוך ה' קבלת אמצעים ללמוד, וכנראה גם אפשרות ומימון, ואת לומדת ויש לך אפשרות לעבוד. את במיקום מצוין בגטו, כמו שאת קוראת לו.<br /> חשבת פעם מה קורה עם אחרות? במיקום עלוב? חלק מהן אין להן אפשרות לשלם שוב לימודים, ולמדו בגלל שזה מה שאפשר. הן קמות בבןקר לעוד מילוי מקום ועוד מילוי מקום, ולא יום ולא שנה. או עובדות עבודות עלובות.<br /> שמת את עצמך במקומן?<br /> מאד קל לאהוב את הגטו, כשאתה במיקום נוח, אבל כשאתה במיקום גרוע ולא ברור איך תביא אוכל מחר, זה כבר אחרת. כשאין תואר, כשמתברר שבסמינר לא למדו מקצוע מועיל, מה אמורים לעשות, לדפוק אצלך בדלת?<br /> חווית פעם מקרר ריק, לא ליום, לשנה?<br /> .<br /> הבקורת שלך צודקת, אבל גם הן צודקות. וכאן מנסים למצוא שביל אמצע בין גטו ובין עניות, בין שמרנות ובין עוני. לא בשביל לפרוץ, בשביל לשרוד. .<br /> בהצלחה.</p></div><div class="reply"></div></div></li>
</li>
</ul>
</li>
</ul>
<div id="respond" class="comment-form">
<h2>כתוב תגובה:</h2>
<div class="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/article/%D7%9E%D7%97%D7%99%D7%A8-%D7%94%D7%A2%D7%92%D7%9C%D7%94-%D7%94%D7%9E%D7%9C%D7%90%D7%94/%D7%AA%D7%92-%D7%95%D7%9E%D7%97%D7%99%D7%A8/#respond" style="display:none;">ביטול</a></div><form action="https://iyun.org.il/wp-comments-post.php" method="post" id="commentform" data-abide novalidate>
<div data-abide-error class="alert callout" style="display: none;"> <p><i class="fi-alert"></i> נא למלא את השדות הנדרשים</p></div><div> <label>התגובה שלך </label> <textarea name="comment" id="comment" rows="6" tabindex="1" required></textarea> <span class="form-error"> נא להזין תוכן בתגובה </span></div><div> <label for="author">שם (חובה)</label> <input type="text" name="author" id="author" value="" tabindex="2" required /> <span class="form-error"> חובה למלא שם </span></div><div> <label for="email">דואר אלקטרוני</label> <input type="text" name="email" id="email" value="" tabindex="3" required /> <span class="form-error"> נא למלא כתובת אימייל </span></div><div> <input name="submit" type="submit" id="submit" tabindex="4" value="שלח תגובה" class="button" /> <input type='hidden' name='comment_post_ID' value='2018' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="47b0c8ee47" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137" /></p>
</form></div></div></div></div></div><div class="large-3 columns pull-right">
<aside class="article-sidebar">
<ul>
<h2 class="yid mb-20">שכרן של נשים חרדיות</h2>
<li>
<span> מאמר ראשי </span>
<a href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/" />מחיר העגלה המלאה</a>
<span class="author">רותי קפלר</span>
</li>
<li>
<span><i class="icon-comment2"> </i> מאמר תגובה </span>
<a href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%9e%d7%9c%d7%9b%d7%95%d7%93%d7%aa-%d7%94%d7%93%d7%91%d7%a9-%d7%a9%d7%9c-%d7%97%d7%9e%d7%9e%d7%95%d7%aa-%d7%94%d7%94%d7%99%d7%99%d7%98%d7%a7/">
מלכודת הדבש של חממות ההייטק </a>
<span class="author">יעל ראבד</span>
</li>
<li>
<span><i class="icon-comment2"> </i> מאמר תגובה </span>
<a href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%90%d7%a4%d7%9c%d7%99%d7%94-%d7%a1%d7%9e%d7%95%d7%99%d7%94/">
אפליה סמויה </a>
<span class="author">רחלי איבנבוים</span>
</li>
<li>
<span><i class="icon-comment2"> </i> מאמר תגובה </span>
<a href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%9e%d7%97%d7%99%d7%a8%d7%94-%d7%a9%d7%9c-%d7%94%d7%a9%d7%aa%d7%99%d7%a7%d7%94/">
מחירה של השתיקה </a>
<span class="author">ד"ר לאה ריימן</span>
</li>
<li>
<span><i class="icon-comment2"> </i> מאמר תגובה </span>
<a href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%90%d7%a9%d7%9c%d7%99%d7%94/">
מחיר האשליה </a>
<span class="author">שרי קרויזר</span>
</li>
<li class="current-post">
<span><i class="icon-comment2"> </i> מאמר תגובה </span>
<a href="https://iyun.org.il/article/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a2%d7%92%d7%9c%d7%94-%d7%94%d7%9e%d7%9c%d7%90%d7%94/%d7%aa%d7%92-%d7%95%d7%9e%d7%97%d7%99%d7%a8/">
תנו להן לבחור! </a>
<span class="author">לאה פישהוף</span>
</li>
<li>
<span><i class="icon-play"></i> וידאו </span>
</li>
</ul>
</aside></div></div></article>
</main></div></div><div class="newsletter-sticky show-for-medium is-close">
<div class="click-btn">
<div class="btn-open"> <p>להרשמה לניוזלטר שלנו</p></div><div class="icon"> <span class="arrow"><i class="fa fa-long-arrow-left" aria-hidden="true"></i></span> <span class="close"><i class="fa fa-times" aria-hidden="true"></i></span></div></div><div class="form-newsletter-sticky">
<div class="txt"> <i class="fa fa-envelope-o" aria-hidden="true"></i> <p class="ttl">הצטרף לניוזלטר שלנו!</p> <p class="txt">מאמרים חדשים ועדכונים לתיבת המייל שלך</p></div><div role="form" class="wpcf7" id="wpcf7-f836-o1" lang="he-IL" dir="rtl">
<div class="screen-reader-response"></div><form action="/article/%D7%9E%D7%97%D7%99%D7%A8-%D7%94%D7%A2%D7%92%D7%9C%D7%94-%D7%94%D7%9E%D7%9C%D7%90%D7%94/%D7%AA%D7%92-%D7%95%D7%9E%D7%97%D7%99%D7%A8/#wpcf7-f836-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;"> <input type="hidden" name="_wpcf7" value="836" /> <input type="hidden" name="_wpcf7_version" value="5.1.1" /> <input type="hidden" name="_wpcf7_locale" value="he_IL" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f836-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="כתובת הדוא&quot;ל שלך" /></span></label></p>
<p><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit" /></p>
<br />
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><footer id="colophon" class="site-footer" role="contentinfo">
<div class="row">
<div class="large-4 columns mb-20">
<a class="logo" href="https://iyun.org.il/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="170" height="40" viewBox="0 0 170 40"><image data-name="Logo footer.svg" width="170" height="40" xlink:href="data:img/png;base64,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" /></svg> </a>
<div class="entry"> <p>&quot;צריך עיון&quot; הוא כתב-עת חרדי דיגיטלי המוקדש למחשבה תורנית-הגותית. מטרת כתב-העת היא לפתח דיון מעמיק בסוגיות חברתיות ותורניות הצריכות עיון.</p></div><div class="m-20"></div></div><div class="large-2 columns large-offset-1 mb-20">
<h5>ניווט באתר</h5>
<nav class="footer-links">
<div class="menu-footer-menu-he-container"><ul id="menu-footer-menu-he" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://iyun.org.il/%d7%a1%d7%93%d7%a8-%d7%a2%d7%99%d7%95%d7%9f/">סדר עיון</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://iyun.org.il/%d7%a1%d7%93%d7%a8-%d7%a9%d7%a0%d7%99/">סדר שני</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://iyun.org.il/%d7%9e%d7%a8%d7%90%d7%99-%d7%9e%d7%a7%d7%95%d7%9d/">מראי מקום</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://iyun.org.il/%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/">אירועים</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://iyun.org.il/%d7%94%d7%9b%d7%95%d7%aa%d7%91%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/">כותבים</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://iyun.org.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://iyun.org.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
</ul></div></nav></div><div class="large-5 columns mb-20">
<h5>מאמרים מרתקים ועדכונים לתיבת המייל שלך</h5>
<p class="m-20">הצטרף לניוזלטר שלנו:</p>
<div class="m-10"></div><div role="form" class="wpcf7" id="wpcf7-f136-o2" lang="he-IL" dir="rtl">
<div class="screen-reader-response"></div><form action="/article/%D7%9E%D7%97%D7%99%D7%A8-%D7%94%D7%A2%D7%92%D7%9C%D7%94-%D7%94%D7%9E%D7%9C%D7%90%D7%94/%D7%AA%D7%92-%D7%95%D7%9E%D7%97%D7%99%D7%A8/#wpcf7-f136-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;"> <input type="hidden" name="_wpcf7" value="136" /> <input type="hidden" name="_wpcf7_version" value="5.1.1" /> <input type="hidden" name="_wpcf7_locale" value="he_IL" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f136-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><div class="row">
<div class="medium-10 small-12 columns">
<div class="newsletter-form"> <p><span class="wpcf7-form-control-wrap news-email"><input type="email" name="news-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="כתובת הדוא&quot;ל שלך" /></span><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit button icon" /><br /> <i class="icon-left"></i></div></div></div><div class="wpcf7-response-output wpcf7-display-none"></div></form></div><div class="row">
<div class="large-8 columns">
<div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/Tzarichiyun/" data-width="470" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Tzarichiyun/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Tzarichiyun/">‏צריך עיון‏</a></blockquote></div></div></div><div class="m-20"></div><img src="https://iyun.org.il/wp-content/themes/tzarich/dist/images//hatikva_logo_footer.png"></div></div><div class="credits">
<div class="row">
<div class="site-info small-12 columns text-center">
<div class="copyrights">
<p style="direction: rtl;">© כל הזכויות שמורות צריך עיון 2018 | <a href="http://iyun.devurl.net/%d7%9e%d7%a8%d7%90%d7%99-%d7%9e%d7%a7%d7%95%d7%9d/">תנאי שימוש</a> | <a href="http://www.win-site.co.il" target="_blank" rel="noopener">Created by Winsite</a> | פונט אידישקייט <a href="https://alefalefalef.co.il/font/yiddishkeit/" target="_blank" rel="noopener">אאא</a></p></div></div></div></div></footer></div></div><a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">דילוג לתוכן</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left pojo-a11y-" role="navigation">
<div class="pojo-a11y-toolbar-toggle">
<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="כלי נגישות">
<span class="pojo-sr-only sr-only">פתח סרגל נגישות</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z" /><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z" /></g> </svg>
</a></div><div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner">
<p class="pojo-a11y-toolbar-title">כלי נגישות</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z" "></path></svg></span><span class="pojo-a11y-toolbar-text">הגדל טקסט</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">הקטן טקסט</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">גווני אפור</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z" "></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות גבוהה</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">ניגודיות הפוכה</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">רקע בהיר</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">הדגשת קישורים</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">פונט קריא</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span class="pojo-a11y-toolbar-text">איפוס</span>
</a>
</li>
</ul></div></div></nav>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iyun.org.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//iyun.org.il/wp-content/cache/wpfc-minified/2b2fary8/7moxr.css" media="all" />
<link rel="stylesheet" type="text/css" href="//iyun.org.il/wp-content/cache/wpfc-minified/8kz75p9m/7moxr.css" media="only screen and (max-width: 768px)" />
<link rel="stylesheet" type="text/css" href="//iyun.org.il/wp-content/cache/wpfc-minified/qis2wrg/7moxr.css" media="all" />
<style id='woocommerce-inline-inline-css'>.woocommerce form .form-row .required{visibility:visible;}</style>
<link rel="stylesheet" type="text/css" href="//iyun.org.il/wp-content/cache/wpfc-minified/fqask0g0/7mpih.css" media="all" />
<script src='//iyun.org.il/wp-content/cache/wpfc-minified/h7gqbo5/7moxr.js'></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93595627-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-93595627-1');</script>
<style>.woocommerce-product-gallery{opacity:1 !important;}</style>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#4054b2;color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{border-color:#4054b2;}
body.pojo-a11y-focusable a:focus{outline-style:solid !important;outline-width:1px !important;outline-color:#FF0000 !important;}
#pojo-a11y-toolbar{top:143px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#4054b2;color:#ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar{top:74px !important;}
}</style>
<style id="wp-custom-css">.product .author-article{display:none}
.product .share-buttons{display:none}
@media (min-width:600px){
.product .meta{margin-top:450px}
}
.woocommerce-checkout .form-row{background-color:transparent}
.woocommerce-page #primary{width:100%}
.woocommerce-page .button:hover{background-color:#00bbaa!important;}
.onsale{background-color:#00e4cf!important;color:black!important}
.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt{background-color:#00e4cf!important;color:black!important}
.woocommerce-page .button{background-color:#00e4cf!important;color:black!important}
.price{color:black!important}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-81927116-3"></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '469363106770296');
fbq('track', 'PageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3N7236');</script>
<script>var c=document.body.className;
c=c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className=c;</script>
<script>
var wpcf7={"apiSettings":{"root":"https:\/\/iyun.org.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script>
<script src='//iyun.org.il/wp-content/cache/wpfc-minified/lxsyd94x/7moxr.js'></script>
<script>
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u05d4\u05e6\u05d2 \u05e2\u05d2\u05dc\u05d4","cart_url":"https:\/\/iyun.org.il\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='//iyun.org.il/wp-content/cache/wpfc-minified/knvoa83m/7moxr.js'></script>
<script>
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='//iyun.org.il/wp-content/cache/wpfc-minified/6omm4zmr/7moxr.js'></script>
<script>
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_81a7d14321aef455ef1d8b9770415f30","fragment_name":"wc_fragments_81a7d14321aef455ef1d8b9770415f30"};
</script>
<script src='//iyun.org.il/wp-content/cache/wpfc-minified/klpnptit/7moxr.js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfUDoYUAAAAADvaaqhq3Z229SI516mPZnKR-Qzu&#038;ver=3.0'></script>
<script src='//iyun.org.il/wp-content/cache/wpfc-minified/cj2w03j/7mpcd.js'></script>
<script>
var PojoA11yOptions={"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
</script>
<script src='//iyun.org.il/wp-content/cache/wpfc-minified/kzrnmzag/7mpcd.js'></script>
<script>(function(){
var expirationDate=new Date();
expirationDate.setTime(expirationDate.getTime() + 31536000 * 1000);
document.cookie="pll_language=he; expires=" + expirationDate.toUTCString() + "; path=/";
}());</script>
<script>(function(grecaptcha, sitekey){
var wpcf7recaptcha={
execute:function(){
grecaptcha.execute(sitekey,
{ action:'homepage' }
).then(function(token){
var forms=document.getElementsByTagName('form');
for(var i=0; i < forms.length; i++){
var fields=forms[ i ].getElementsByTagName('input');
for(var j=0; j < fields.length; j++){
var field=fields[ j ];
if('g-recaptcha-response'===field.getAttribute('name')){
field.setAttribute('value', token);
break;
}}
}});
}};
grecaptcha.ready(wpcf7recaptcha.execute);
document.addEventListener('wpcf7submit', wpcf7recaptcha.execute, false);
})(grecaptcha, '6LfUDoYUAAAAADvaaqhq3Z229SI516mPZnKR-Qzu');</script>
<script>setTimeout(function(){document.getElementById("wpfc-rb-loading").style.visibility="hidden";},1000);</script>
</body>
</html>